Online Package Viewer

Flagged packages

opencv (outdated) :
4.0 is available

qtcurve (outdated) :
https://github.com/KDE/qtcurve/releases

sshfs (outdated) :
3.5.1 available https://github.com/libfuse/sshfs/releases